Indisponibilidade dos serviços de Produção
Incident Report for MundiPagg
Resolved
Nossos serviços já se encontram normalizados.

O período de indisponibilidade foi de 18:44h às 19:16h.

Caso você tenha alguma dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Jun 04, 2020 - 22:57 GMT-03:00
Update
Nosso dashboard (dash.mundipagg.com) permanece instável.

Nosso serviço transacional está normalizado e o time de tecnologia segue monitorando.
O período de indisponibilidade foi de 18:44h às 19:14h.

Caso você tenha alguma dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Jun 04, 2020 - 19:50 GMT-03:00
Update
Nosso dashboard (dash.mundipagg.com) permanece instável.

Nossos serviço transacional está normalizado e o time de tecnologia segue monitorando.
O período de indisponibilidade foi de 18:44h às 19:14h.

Caso você tenha alguma dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Jun 04, 2020 - 19:32 GMT-03:00
Monitoring
Nossos serviços já se encontram normalizados e o time de tecnologia segue monitorando.

O período de indisponibilidade foi de 18:44h às 19:16h.

Caso você tenha alguma dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Jun 04, 2020 - 19:21 GMT-03:00
Investigating
Nossos serviços estão indisponíveis e nossa equipe técnica está atuando na normalização.

O transacional está sendo impactado.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Jun 04, 2020 - 18:54 GMT-03:00
This incident affected: Transferência Bancária (Itaú, Banco do Brasil, Bradesco, SafetyPay), Antifraude (ClearSale, Konduto, FControl, Mundi Antifraude), Adquirentes (Stone, e-Sitef, Elavon, Cielo, Rede (antiga Redecard), GetNet, BIN, Global Payments, CredSystem, Safrapay), Voucher (Sodexo, VR, Alelo), Ambiente de contingência (Nova API, Antiga API), Ambiente de testes (Nova API, Antiga API), Antiga API Mundipagg (API Transacional, Dashboard, Post de Notificação, CallCenter, Mundi Analytics), Nova API Mundipagg (API Transacional, Dashboard, Checkout, Webhooks, Insights), Boletos - Registro Online (Citibank, Banco do Brasil, Santander, Caixa, Itaú, Bradesco Shopfácil, Bradesco Net Empresas), and Boletos - Registro via VAN (todos os bancos), Boletos - Conciliação via VAN (todos os bancos).