[Total Outage] Ambiente de produção
Incident Report for MundiPagg
Resolved
Todos os nossos serviços já se encontram normalizados.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted about 2 months ago. Aug 01, 2019 - 11:42 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted about 2 months ago. Aug 01, 2019 - 11:10 GMT-03:00
Monitoring
Nosso time já corrigiu o problema e segue monitorando. O impacto ocorreu de 10:43h até 10:59h.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted about 2 months ago. Aug 01, 2019 - 11:09 GMT-03:00
Update
We are continuing to investigate this issue.
Posted about 2 months ago. Aug 01, 2019 - 10:56 GMT-03:00
Investigating
Nossos serviços estão fora e nossa equipe técnica está atuando na normalização.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted about 2 months ago. Aug 01, 2019 - 10:55 GMT-03:00
This incident affected: Antifraude (ClearSale, Konduto, FControl), Boletos - Registro Online (Citibank, Banco do Brasil, Santander, Caixa, Itaú, Bradesco Shopfácil, Bradesco Net Empresas), Ambiente de testes (Nova API, Antiga API), Nova API Mundipagg (API Transacional, Dashboard, Checkout, Webhooks), Voucher (Sodexo, VR, Alelo), Adquirentes (Stone, e-Sitef, Elavon, Cielo, Rede (antiga Redecard), GetNet, BIN, Global Payments, CredSystem), Antiga API Mundipagg (API Transacional, Dashboard, Post de Notificação, CallCenter, Mundi Analytics), Ambiente de contingência (Nova API, Antiga API), Transferência Bancária (Itaú, Banco do Brasil, Bradesco, SafetyPay), and Boletos - Registro via VAN (todos os bancos), Boletos - Conciliação via VAN (todos os bancos).