Intermitência dos serviços de Produção
Incident Report for MundiPagg
Resolved
Passamos por intermitências em nossa API transacional, acarretando no aumento do tempo de resposta de nossos serviços.

As intermitências ocorreram entre os seguintes horários:

09:39h e 09:51h
10:12h e 10:14h
10:16h e 10:26h
10:39h e 10:46h

Durante esses períodos, algumas transações foram perdidas.

O time de tecnologia atuou no problema e os serviços já se encontram normalizados.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted May 20, 2020 - 11:17 GMT-03:00
Monitoring
Passamos por uma intermitência em nossos serviços de produção. O tempo de resposta das nossas APIs foi afetado.

A equipe técnica da Mundipagg já atuou na resolução e está monitorando.

Em breve voltamos com mais informações.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted May 20, 2020 - 10:38 GMT-03:00
This incident affected: Voucher (Sodexo, VR, Alelo), Boletos - Registro Online (Citibank, Banco do Brasil, Santander, Caixa, Itaú, Bradesco Shopfácil, Bradesco Net Empresas), Antiga API Mundipagg (API Transacional, Dashboard, Post de Notificação, CallCenter, Mundi Analytics), Nova API Mundipagg (API Transacional, Dashboard, Checkout, Webhooks, Insights), Adquirentes (Stone, e-Sitef, Elavon, Cielo, Rede (antiga Redecard), GetNet, BIN, Global Payments, CredSystem, Safrapay), Transferência Bancária (Itaú, Banco do Brasil, Bradesco, SafetyPay), Antifraude (ClearSale, Konduto, FControl, Mundi Antifraude), Ambiente de testes (Nova API, Antiga API), Ambiente de contingência (Nova API, Antiga API), and Boletos - Registro via VAN (todos os bancos), Boletos - Conciliação via VAN (todos os bancos).