Intermitência dos serviços de Produção | Dash Mundipagg
Incident Report for MundiPagg
Resolved
Todos os nossos serviços já se encontram normalizados.

Entre 08:23 e 11:53 o Dash Mundipagg passou por uma período de intermitência no login de alguns usuários.

O time de tecnologia atuou e o serviço já se encontram normalizados.

Vale ressaltar que o transacional não foi impactado, apenas a visualização do dash.mundipagg.com.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Mar 25, 2021 - 20:50 GMT-03:00
Monitoring
Entre 08:23 e 11:53 o Dash Mundipagg passou por uma período de intermitência no login de alguns usuários.

O time de tecnologia atuou e o serviço já se encontram normalizados.
Nosso time de tecnologia segue monitorando.

Vale ressaltar que o transacional não foi impactado, apenas a visualização do dash.mundipagg.com.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Mar 25, 2021 - 12:24 GMT-03:00
Identified
O Dash Mundipagg está passando por um período de intermitência e alguns usuários não estão conseguindo realizar o login na plataforma.

O time de tecnologia está atuando para normalizar o serviço.

Vale ressaltar que o transacional não está sendo impactado, apenas a visualização do dash.mundipagg.com.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Mar 25, 2021 - 11:14 GMT-03:00
This incident affected: Dashboards (Dash).