Intermitência dos serviços de produção
Incident Report for MundiPagg
Resolved
Nossos serviços estão operacionais novamente.

O período de instabilidade foi de 12:30h às 14:21h.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Jun 10, 2020 - 19:05 GMT-03:00
Monitoring
Nossos serviços estão operacionais novamente.

O período de instabilidade foi de 12:30h às 14:21h.

Nossa equipe técnica segue monitorando.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Jun 10, 2020 - 14:29 GMT-03:00
Update
Nossos serviços estão intermitentes e nossa equipe técnica está atuando na normalização.

O transacional está sendo impactado, algumas transações estão sendo perdidas.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Jun 10, 2020 - 13:35 GMT-03:00
Investigating
Nossas aplicações estão apresentando um tempo de resposta mais alto que o normal.

Nossa equipe técnica está atuando para a resolução.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Jun 10, 2020 - 12:56 GMT-03:00
This incident affected: Antiga API Mundipagg (API Transacional, Dashboard) and Nova API Mundipagg (API Transacional, Dashboard, Checkout).