Intermitência dos serviços de Produção | Vtex, Magento 2 e Dash
Incident Report for MundiPagg
Resolved
As aplicações já se encontram normalizadas:
- Dash (dash.mundipagg.com)
- Vtex
- Magento 2

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Oct 08, 2020 - 20:03 GMT-03:00
Monitoring
Entre 19:29h e 19:46h as seguintes aplicações foram impactadas:
- Vtex : Total outage
- Magento 2: Transações de cartão de crédito, débito e voucher impactadas
- Dash: Intermitência

O time de tecnologia atuou e os serviços já se encontram normalizados.
Posted Oct 08, 2020 - 19:55 GMT-03:00
Investigating
As seguintes aplicações da Mundipagg estão passando por intermitência:
- Dash (dash.mundipagg.com)
- Vtex
- Magento 2

O time de tecnologia está atuando para normalizar o serviço.
Posted Oct 08, 2020 - 19:46 GMT-03:00
This incident affected: Plataformas (Vtex, Magento 2), Notificação (Webhooks), and Dashboards (Dash).