Indisponibilidade do serviço de envio de Webhooks e Posts de Notificação
Incident Report for MundiPagg
Resolved
This incident has been resolved.
Posted May 30, 2020 - 20:13 GMT-03:00
Update
Os sistemas de envio de webhooks e posts de notificação estão normalizados.

O nosso time de tecnologia continua monitorando as aplicações.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail noc@mundipagg.com.
Posted May 30, 2020 - 20:13 GMT-03:00
Investigating
Os sistemas de envio de webhooks e posts de notificação estão indisponíveis.

O nosso time de tecnologia está atuando para resolver o problema.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail noc@mundipagg.com.
Posted May 30, 2020 - 17:59 GMT-03:00
This incident affected: Nova API Mundipagg (Dashboard, Webhooks) and Antiga API Mundipagg (Post de Notificação).