Intermitência dos serviços de Produção | Checkout Mundipagg
Incident Report for MundiPagg
Resolved
O Checkout Mundipagg já está normalizado.

O período de intermitência ocorreu entre 11:12h e 12:25h.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Oct 08, 2020 - 13:58 GMT-03:00
Monitoring
Entre 11:12h e 12:25h o Checkout Mundipagg apresentou intermitência.

Durante esse período, em alguns casos, o consumidor não conseguiu realizar o pagamento ou acessar o Checkout.

O time de tecnologia atuou e os serviços já se encontram normalizados.
Posted Oct 08, 2020 - 12:45 GMT-03:00
Investigating
O checkout Mundipagg está passando por uma intermitência.

O time de tecnologia está atuando para normalizar o serviço.
Posted Oct 08, 2020 - 11:44 GMT-03:00
This incident affected: Transacional (Checkout Mundi).