[TOTAL OUTAGE] Indisponibilidade dos serviços de Produção
Incident Report for MundiPagg
Resolved
Todos os nossos serviços já se encontram normalizados.

Nossos serviços ficaram fora do ar durante o seguinte período: 05:28hrs até 05:34hrs

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Sep 19, 2020 - 06:40 GMT-03:00
Monitoring
Nossos serviços ficaram fora do ar durante o seguinte período: 05:28hrs até 05:34hrs

Nosso time de tecnologia segue monitorando.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Sep 19, 2020 - 05:41 GMT-03:00
This incident affected: Dashboards (Dash, Portal One (Legacy)), Notificação (Webhooks, Post de Notificação One (Legacy)), Plataformas (Vtex, Magento 1 (One), Magento 1 (API Mundipagg), Magento 2, Shopify, Oracle Commerce Cloud (OCC)), Transacional (API Mundipagg, Mundi One (Legacy), Checkout Mundi, CallCenter (Legacy), Shop), Ambiente de testes (API Mundipagg Sandbox, Mundi One Sandbox), and Antifraude (Mundi Antifraude).