Problemas na performance do Portal Mundipagg (dashboard.mundipagg.com)
Incident Report for MundiPagg
Resolved
A performance do Portal Mundipagg (dash.mundipagg.com) já está normalizada.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted 3 months ago. Jun 11, 2019 - 16:39 GMT-03:00
Investigating
Boa tarde,

Estamos com uma instabilidade no Portal Mundipagg (dashboard.mundipagg.com) e isso está impactando a performance da ferramenta. Por isso, as operações estão demorando mais do que o normal para finalizar.

Nosso time de tecnologia está atuando para normalizar o serviço.

Qualquer dúvida, entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted 3 months ago. Jun 11, 2019 - 16:06 GMT-03:00
This incident affected: Antiga API Mundipagg (Dashboard).