Queda de performance no serviço de envio de Webhook
Incident Report for MundiPagg
Resolved
A performance do serviço de envio de webhooks da API Mundipagg já está normalizada.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted about 1 month ago. Aug 06, 2019 - 17:44 GMT-03:00
Identified
Nosso serviço de envio de webhooks da nova API Mundipagg está com a performance reduzida. Com isso, o disparo de webhooks está mais lento que o normal.

Tal intermitência não afeta o transacional.

Nosso time técnico já está trabalhando para resolver o problema o mais rápido possível.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted about 1 month ago. Aug 06, 2019 - 16:13 GMT-03:00
This incident affected: Nova API Mundipagg (Webhooks).