Indisponibilidade dos serviços de Produção
Incident Report for MundiPagg
Resolved
Todos os nossos serviços já se encontram normalizados.

Nossos serviços ficaram fora do ar durante o seguinte período: 11:09h até 11:13h.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Oct 14, 2020 - 12:15 GMT-03:00
Monitoring
Nossos serviços ficaram fora do ar durante o seguinte período: 11:09h até 11:13h.

Nosso time de tecnologia segue monitorando.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Oct 14, 2020 - 11:28 GMT-03:00
This incident affected: Plataformas (Vtex, Magento 1 (One), Magento 1 (API Mundipagg), Magento 2, Shopify, Oracle Commerce Cloud (OCC)), Notificação (Webhooks, Post de Notificação One (Legacy)), Transacional (API Mundipagg, Mundi One (Legacy), Checkout Mundi, CallCenter (Legacy), Shop), Ambiente de testes (API Mundipagg Sandbox, Mundi One Sandbox), Dashboards (Dash, Portal One (Legacy)), and Antifraude (Mundi Antifraude).