Intermitência nos Serviços de Cartão de Crédito
Incident Report for MundiPagg
Resolved
Entre 17:41 e 18:30, presenciamos uma intermitência em nosso serviço de cartões de crédito.

O time de tecnologia atuou e nosso serviço já se encontra normalizado.

As adquirentes mais afetadas com a intermitência foram Cielo, Rede e Safrapay.

Seguiremos monitorando.
Posted Dec 16, 2019 - 18:46 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Dec 16, 2019 - 18:35 GMT-03:00
Investigating
Estamos passando por uma intermitência em nosso serviço de cartão de crédito.

A equipe de técnica da Mundipagg já está trabalhando para solucionar o problema.

Em breve voltamos com mais informações.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted Dec 16, 2019 - 18:28 GMT-03:00
This incident affected: Adquirentes (Stone, e-Sitef, Elavon, Cielo, Rede (antiga Redecard), GetNet, BIN, Global Payments, CredSystem).