Indisponibilidade dos serviços de Produção
Incident Report for MundiPagg
Resolved
Nossos serviços já se encontram normalizados.

Os períodos de incidente foram:
- 01:47h às 02:18h (indisponibilidade geral)
- 02:51h às 02:55h (indisponibilidade VTEX)
- 04:14h às 04:19h (intermitência geral)

Caso você tenha alguma dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Jun 13, 2020 - 05:49 GMT-03:00
Monitoring
Nossos serviços estão operacionais novamente.

O período de indisponibilidade foi de 01:47h às 02:18h.

Nossa equipe técnica segue monitorando.
Posted Jun 13, 2020 - 02:22 GMT-03:00
Investigating
Nossos serviços estão indisponíveis e nossa equipe técnica está atuando na normalização.

O transacional está sendo impactado.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Jun 13, 2020 - 01:56 GMT-03:00
This incident affected: Transferência Bancária (Itaú, Banco do Brasil, Bradesco, SafetyPay), Antifraude (ClearSale, Konduto, FControl, Mundi Antifraude), Adquirentes (Stone, e-Sitef, Elavon, Cielo, Rede (antiga Redecard), GetNet, BIN, Global Payments, CredSystem, Safrapay), Voucher (Sodexo, VR, Alelo), Ambiente de contingência (Nova API, Antiga API), Ambiente de testes (Nova API, Antiga API), Antiga API Mundipagg (API Transacional, Dashboard, Post de Notificação, CallCenter, Mundi Analytics), Nova API Mundipagg (API Transacional, Dashboard, Checkout, Webhooks, Insights), Boletos - Registro Online (Citibank, Banco do Brasil, Santander, Caixa, Itaú, Bradesco Shopfácil, Bradesco Net Empresas), and Boletos - Registro via VAN (todos os bancos), Boletos - Conciliação via VAN (todos os bancos).