Intermitência dos serviços de Produção
Incident Report for MundiPagg
Resolved
Todos os nossos serviços já se encontram normalizados.

Entre 18:20h e 19:24h os nossos serviços foram impactados por uma intermitência do nosso provedor de DNS, que também já se encontra normalizado.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail noc@mundipagg.com.
Posted Apr 01, 2021 - 20:58 GMT-03:00
Monitoring
Todos os nossos serviços já se encontram normalizados.

Entre 18:20h e 19:24h os nossos serviços foram impactados por uma intermitência do nosso provedor de DNS.

Nosso time de tecnologia segue monitorando.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail noc@mundipagg.com.
Posted Apr 01, 2021 - 19:44 GMT-03:00
Identified
Identificamos que a indisponibilidade está sendo causada pelo nosso provedor de DNS.
Como ação mitigatória, recomendamos apontar a resolução de DNS dos nossos serviços para um dos servidores de DNS 8.8.8.8, 8.8.4.4, 1.1.1.1, 1.0.0.1.

Transacional Nova API: api.mundipagg.com
Dashboard Nova API: dash.mundipagg.com
Transacional One: transactionv2.mundipaggone.com
Dashboard One: dashboard.mundipagg.com

Em breve voltamos com mais informações.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail noc@mundipagg.com.
Posted Apr 01, 2021 - 19:29 GMT-03:00
Investigating
Estamos passando por uma intermitência em nossos serviços.

A equipe técnica já está trabalhando para solucionar o problema.

Em breve voltamos com mais informações.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail noc@mundipagg.com.
Posted Apr 01, 2021 - 18:37 GMT-03:00
This incident affected: Plataformas (Vtex, Magento 1 (One), Magento 1 (API Mundipagg), Magento 2, Shopify, Oracle Commerce Cloud (OCC)), Notificação (Webhooks, Post de Notificação One (Legacy)), Transacional (API Mundipagg, Mundi One (Legacy), Checkout Mundi, CallCenter (Legacy), Shop), Ambiente de testes (API Mundipagg Sandbox, Mundi One Sandbox), Dashboards (Dash, Portal One (Legacy)), and Antifraude (Mundi Antifraude).