Intermitência dos serviços de Produção | API Mundipagg
Incident Report for MundiPagg
Resolved
A API Mundipagg já se encontra com seus serviços normalizados.

O período de intermitência ocorreu entre 09:16h e 09:40h.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com
Posted Sep 28, 2020 - 13:12 GMT-03:00
Monitoring
Entre 09:16h e 09:40h a API Mundipagg apresentou intermitência.

Durante esse período, algumas transações foram perdidas.

O time de tecnologia atuou e os serviços já se encontram normalizados.
Posted Sep 28, 2020 - 10:19 GMT-03:00
This incident affected: Plataformas (Vtex, Magento 1 (API Mundipagg), Magento 2, Shopify, Oracle Commerce Cloud (OCC)) and Transacional (API Mundipagg, Checkout Mundi, Shop).