[Total Outage] Ambiente de Produção
Incident Report for MundiPagg
Resolved
Todos os nossos serviços já se encontram normalizados. O impacto ocorreu de 08:16h até 08:36h.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted about 1 month ago. Aug 07, 2019 - 12:28 GMT-03:00
Monitoring
Nossos serviços ficaram fora do ar de 8:16h até 8:36h.

Todos os serviços já se encontram normalizados e nosso time de tecnologia está monitorando.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted about 1 month ago. Aug 07, 2019 - 08:52 GMT-03:00
This incident affected: Antifraude (ClearSale, Konduto, FControl), Boletos - Registro Online (Citibank, Banco do Brasil, Santander, Caixa, Itaú, Bradesco Shopfácil, Bradesco Net Empresas), Ambiente de testes (Nova API, Antiga API), Nova API Mundipagg (API Transacional, Dashboard, Checkout, Webhooks), Voucher (Sodexo, VR, Alelo), Adquirentes (Stone, e-Sitef, Elavon, Cielo, Rede (antiga Redecard), GetNet, BIN, Global Payments, CredSystem), Antiga API Mundipagg (API Transacional, Dashboard, Post de Notificação, CallCenter, Mundi Analytics), Ambiente de contingência (Nova API, Antiga API), Transferência Bancária (Itaú, Banco do Brasil, Bradesco, SafetyPay), and Boletos - Registro via VAN (todos os bancos), Boletos - Conciliação via VAN (todos os bancos).