Intermitência dos serviços de Produção | Dash, Checkout, Shopify e Shop
Incident Report for MundiPagg
Resolved
Entre 14:37h e 15:52h as seguintes aplicações foram impactadas:
- Dash: Intermitência
- Checkout: Total outage
- Shop: Total outage
- Shopify: Erro ao finalizar os pagamentos

Entre 10:40h e 17:06h os envios de webhooks da API Mundipagg estavam mais lentos que o normal.

O time de tecnologia atuou e os serviços já se encontram normalizados.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Oct 13, 2020 - 17:08 GMT-03:00
Monitoring
Entre 14:37h até 15:52h as seguintes aplicações foram impactadas:
- Dash: Intermitência
- Checkout: Total outage
- Shop: Total outage
- Shopify: Erro ao finalizar os pagamentos

O time de tecnologia atuou e os serviços já se encontram normalizados.

O envio de webhooks estão mais lentos que o normal, o time de tecnologia segue atuando para a normalização.
Posted Oct 13, 2020 - 16:11 GMT-03:00
Investigating
Os seguintes serviços estão sendo impactados:
- Dash: Intermitência
- Checkout: Total outage
- Shop: Total outage
- Shopify: Erro ao finalizar os pagamentos

O time de tecnologia está atuando para normalizar o serviço.
Posted Oct 13, 2020 - 14:53 GMT-03:00
This incident affected: Notificação (Webhooks), Dashboards (Dash), Transacional (Checkout Mundi, Shop), and Plataformas (Shopify).