Intermitência dos serviços de Produção
Incident Report for MundiPagg
Resolved
Todos os nossos serviços já se encontram normalizados.

Nosso serviços transacionais ficaram intermitentes durante o seguinte período: 10:53h às 11:31h.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted May 28, 2021 - 12:16 GMT-03:00
Monitoring
Todos os nossos serviços já se encontram normalizados.

Nosso serviços transacionais ficaram intermitentes durante o seguinte período: 10:53h às 11:31h.

Nosso time de tecnologia segue monitorando.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted May 28, 2021 - 11:43 GMT-03:00
Investigating
Estamos passando por uma intermitência em nossos serviços transacionais.

A equipe técnica já está trabalhando para solucionar o problema.

Em breve voltamos com mais informações.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted May 28, 2021 - 11:19 GMT-03:00
This incident affected: Plataformas (Vtex, Magento 1 (One), Magento 1 (API Mundipagg), Magento 2, Shopify, Oracle Commerce Cloud (OCC)) and Transacional (API Mundipagg, Mundi One (Legacy), Checkout Mundi, CallCenter (Legacy), Shop).