Intermitência dos serviços de Produção | API Mundipagg
Incident Report for MundiPagg
Resolved
Todos os nossos serviços já se encontram normalizados.

Passamos por uma intermitência em nossa API transacional durante o seguinte período: 10:11h às 10:23h.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Oct 27, 2020 - 10:50 GMT-03:00
Monitoring
Entre os horários 10:11 às 10:23 passamos por uma intermitência em nossa API transacional.

Durante esse período, algumas transações foram perdidas.

O time de tecnologia atuou e os serviços já se encontram normalizados.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Oct 27, 2020 - 10:32 GMT-03:00
This incident affected: Transacional (API Mundipagg).