Intermitência dos serviços de Produção | API Mundipagg
Incident Report for MundiPagg
Resolved
Todos os nossos serviços já se encontram normalizados.

Detalhes:
Intermitência: 17:15h e 17:22h
Outage: 17:22h e 17:32h

Serviços impactados:
- Transações com idempotência
- Criação de token (CreateToken)
- Captura e cancelamento de cobranças

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Oct 23, 2020 - 18:13 GMT-03:00
Monitoring
Alguns serviços relacionados à API Mundipagg foram impactados entre 17:15h e 17:32h.

Detalhes:
Intermitência: 17:15h e 17:22h
Outage: 17:22h e 17:32h

Serviços impactados:
- Transações com idempotência
- Criação de token (CreateToken)
- Captura e cancelamento de cobranças

O time de tecnologia atuou e os serviços já se encontram normalizados. Continuamos monitorando as aplicações.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Oct 23, 2020 - 17:45 GMT-03:00
Investigating
Os seguintes serviços da API Mundipagg estão intermitentes:
- Transações com idempotência
- Criação de token (CreateToken)
- Captura e cancelamento de cobranças

O time de tecnologia está atuando para normalizar o serviço.
Posted Oct 23, 2020 - 17:33 GMT-03:00
This incident affected: Transacional (API Mundipagg).