Indisponibilidade dos serviços de Produção
Incident Report for MundiPagg
Resolved
Nossos serviços estão operacionais novamente.

Nossa equipe técnica finalizou a primeira etapa da manutenção.

Realizaremos a segunda etapa na próxima madrugada conforme janela abaixo:
Início: 09/06/2020 às 02:00h
Previsão de término: 09/06/2020 às 05:30h

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Jun 08, 2020 - 17:44 GMT-03:00
Monitoring
Nossos serviços estão operacionais novamente.

O período de indisponibilidade foi de 14:16h às 15:30h.

O tempo de resposta ainda está um pouco alto e nossa equipe técnica está atuando para a normalização completa.

Assim que tivermos mais informações, atualizaremos aqui.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Jun 08, 2020 - 15:32 GMT-03:00
Update
Nossos serviços estão indisponíveis e nossa equipe técnica está atuando na normalização.

O transacional está sendo impactado.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Jun 08, 2020 - 14:33 GMT-03:00
Investigating
Nossos serviços estão indisponíveis e nossa equipe técnica está atuando na normalização.

O transacional está sendo impactado.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Jun 08, 2020 - 14:25 GMT-03:00
This incident affected: Transferência Bancária (Itaú, Banco do Brasil, Bradesco, SafetyPay), Antifraude (ClearSale, Konduto, FControl, Mundi Antifraude), Adquirentes (Stone, e-Sitef, Elavon, Cielo, Rede (antiga Redecard), GetNet, BIN, Global Payments, CredSystem, Safrapay), Voucher (Sodexo, VR, Alelo), Ambiente de contingência (Nova API, Antiga API), Ambiente de testes (Nova API, Antiga API), Antiga API Mundipagg (API Transacional, Dashboard, Post de Notificação, CallCenter, Mundi Analytics), Nova API Mundipagg (API Transacional, Dashboard, Checkout, Webhooks, Insights), Boletos - Registro Online (Citibank, Banco do Brasil, Santander, Caixa, Itaú, Bradesco Shopfácil, Bradesco Net Empresas), and Boletos - Registro via VAN (todos os bancos), Boletos - Conciliação via VAN (todos os bancos).