Indisponibilidade dos serviços de Produção (App Vtex Mundipagg)
Incident Report for MundiPagg
Resolved
O serviço do App Vtex Mundipagg já se encontra normalizado.

Tivemos o seguinte período de indisponibilidade:
- 04:13h às 06:06h
Posted Jul 23, 2020 - 07:42 GMT-03:00
Monitoring
O serviço do App Vtex Mundipagg ficou indisponíveis de 04:13 às 06:06.

A aplicação já está normalizadas e nossa equipe técnica segue monitorando.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Jul 23, 2020 - 06:14 GMT-03:00
Investigating
O App Vtex Mundipagg está indisponível e nossa equipe técnica está atuando na normalização.

O transacional de clientes que utilizam a aplicação está sendo impactada

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com
Posted Jul 23, 2020 - 05:48 GMT-03:00
This incident affected: Nova API Mundipagg (Vtex App).