Intermitência dos serviços de Produção | Dash Mundipagg, Shopify, Magento 2
Incident Report for MundiPagg
Resolved
Todos os nossos serviços já se encontram normalizados.

Entre 12:11 a 12:24 algumas aplicações da Mundipagg passaram por um período de intermitência. Foram elas:

- Dash Mundipagg
- App Shopify
- API de Bins - Impactou o fluxo de pagamento de cartões de crédito e débito no Magento 2.
- Boleto - Visualização dos links de boleto (A emissão não foi impactada)

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Oct 26, 2020 - 13:38 GMT-03:00
Monitoring
Entre 12:11 a 12:24 algumas aplicações da Mundipagg passaram por um período de intermitência. Foram elas:

- Dash Mundipagg
- App Shopify
- API de Bins - Impactando o fluxo de pagamento no Magento 2 para cartão de crédito
- Boleto - Visualização dos links de boleto (A emissão não foi impactada)

O time de tecnologia atuou e os serviços já se encontram normalizados.
Nosso time de tecnologia segue monitorando.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Oct 26, 2020 - 12:39 GMT-03:00
This incident affected: Dashboards (Dash) and Plataformas (Magento 2, Shopify).