Intermitência dos serviços de Produção API Mundipagg
Incident Report for MundiPagg
Resolved
This incident has been resolved.
Posted Apr 03, 2020 - 12:35 GMT-03:00
Monitoring
Entre os horários 10:24 a 10:34 e 11:10 a 11:23 passamos por uma intermitência em nossa API transacional.

Durante esse período, algumas transações foram perdidas.

O time de tecnologia atuou e os serviços já se encontram normalizados.
Posted Apr 03, 2020 - 11:47 GMT-03:00
This incident affected: Nova API Mundipagg (API Transacional).