Intermitência dos serviços de Produção | API Mundipagg
Incident Report for MundiPagg
Resolved
Todos os nossos serviços já se encontram normalizados.

A API Mundipagg ficou intermitente durante o seguinte período: 14:21h às 14:40h.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Mar 23, 2021 - 15:52 GMT-03:00
Monitoring
Todos os nossos serviços já se encontram normalizados.

Nosso time de tecnologia segue monitorando.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Mar 23, 2021 - 14:56 GMT-03:00
Investigating
A API Mundipagg está intermitente e nossa equipe técnica está atuando na normalização.

O transacional está sendo impactado.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com
Posted Mar 23, 2021 - 14:32 GMT-03:00
This incident affected: Transacional (API Mundipagg, Checkout Mundi, Shop).