Intermitência dos serviços de Produção
Incident Report for MundiPagg
Resolved
Entre os horários 17:16h e 17:21h nossos serviços de produção ficaram fora do ar.

Os serviços já se encontram normalizados.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted Apr 13, 2020 - 18:09 GMT-03:00
Update
Entre os horários 17:16h e 17:21h nossos serviços de produção ficaram fora do ar.

Os serviços já se encontram normalizados e o time de tecnologia segue monitorando.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted Apr 13, 2020 - 17:41 GMT-03:00
Investigating
Estamos passando por uma intermitência em nossos serviços de produção

A equipe técnica da Mundipagg já está trabalhando para solucionar o problema.

Em breve voltamos com mais informações.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted Apr 13, 2020 - 17:25 GMT-03:00
This incident affected: Transferência Bancária (Itaú, Banco do Brasil, Bradesco, SafetyPay), Antifraude (ClearSale, Konduto, FControl), Adquirentes (Stone, e-Sitef, Elavon, Cielo, Rede (antiga Redecard), GetNet, BIN, Global Payments, CredSystem, Safrapay), Voucher (Sodexo, VR, Alelo), Ambiente de contingência (Nova API, Antiga API), Ambiente de testes (Nova API, Antiga API), Antiga API Mundipagg (API Transacional, Dashboard, Post de Notificação, CallCenter, Mundi Analytics), Nova API Mundipagg (API Transacional, Dashboard, Checkout, Webhooks, Insights), Boletos - Registro Online (Citibank, Banco do Brasil, Santander, Caixa, Itaú, Bradesco Shopfácil, Bradesco Net Empresas), and Boletos - Registro via VAN (todos os bancos), Boletos - Conciliação via VAN (todos os bancos).