Indisponibilidade dos serviços de Produção (Nova API)
Incident Report for MundiPagg
Resolved
A nova API Mundi já se encontra com seus serviços normalizados.

O período de instabilidade, com alto tempo de resposta, ocorreu entre 10:42h e 13:36h.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com
Posted Jul 06, 2020 - 14:10 GMT-03:00
Update
A nova API Mundi está operando, porém com um tempo de resposta mais alto que o normal.

Nossa equipe técnica está atuando para a resolução.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com
Posted Jul 06, 2020 - 12:31 GMT-03:00
Investigating
A nova API Mundipagg está indisponível e nossa equipe técnica está atuando na normalização.

O transacional da nova API está sendo impactado.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com
Posted Jul 06, 2020 - 11:33 GMT-03:00
This incident affected: Nova API Mundipagg (API Transacional, Dashboard, Checkout, Webhooks).