Intermitência nos Serviços de Produção
Incident Report for MundiPagg
Resolved
Nossos serviços encontram-se normalizados e já retornamos nossas aplicações para o ambiente primário.

Os períodos de instabilidade foram:

11:19h - 11:29h
12:07h - 12:09h
14:56h - 15:02h
15:41h - 15:50h
16:19h - 16:23h
18:00h - 19:11h

Nosso time de tecnologia segue monitorando toda a operação.

Qualquer dúvida, entre em contato com o nosso suporte pelo e-mail: suporte@mundipagg.com
Posted 3 months ago. Jun 25, 2019 - 20:46 GMT-03:00
Investigating
Nos períodos abaixo, passamos por instabilidades em nossos serviços. Isso significa que durante esse tempo algumas de suas requisições podem ter sido impactadas.

Período 1: 11:19h - 11:26h
Período 2: 12:07h - 12:09h

Nosso time de tecnologia está investigando o ocorrido e, para minimizarmos possíveis novos impactos, viraremos nossas aplicações para o ambiente de contingência.

É importante ressaltar que é imprescindível que os seguintes IPs de contingência estejam liberados em seus servidores:

ONE (API Antiga)
Contingência: 52.184.196.158

API Mundipagg
Contingência: 52.147.171.141

IPs de saída da Mundipagg
Contingência: 40.70.66.232

Caso você tenha dúvida sobre a API que utiliza entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted 3 months ago. Jun 25, 2019 - 12:44 GMT-03:00
This incident affected: Antifraude (ClearSale, Konduto, FControl), Boletos - Registro Online (Citibank, Banco do Brasil, Santander, Caixa, Itaú, Bradesco Shopfácil, Bradesco Net Empresas), Nova API Mundipagg (API Transacional, Dashboard, Checkout, Webhooks), Voucher (Sodexo, VR, Alelo), Adquirentes (Stone, e-Sitef, Elavon, Cielo, Rede (antiga Redecard), GetNet, BIN, Global Payments, CredSystem), Antiga API Mundipagg (API Transacional, Dashboard, Post de Notificação, CallCenter, Mundi Analytics), Transferência Bancária (Itaú, Banco do Brasil, Bradesco, SafetyPay), and Boletos - Registro via VAN (todos os bancos), Boletos - Conciliação via VAN (todos os bancos).