Intermitência dos serviços de Produção | Magento 2
Incident Report for MundiPagg
Resolved
Todos os nossos serviços já se encontram normalizados.

Nossa solução de criação de tokens (CreateToken) foi impactada durante as seguintes janelas:
Intermitência: 09:45h do dia 20/10 até 11:09h de hoje.
Indisponibilidade : 11:09h até 16:16h de hoje (21/10).

Impacto:
- Clientes que utilizam Magento 2 para cartão de crédito
- Clientes que utilizam CreateToken no formato x-www-form-urlencoded

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Oct 21, 2020 - 17:08 GMT-03:00
Monitoring
Os clientes que utilizam Magento 2 foram impactos durante o seguinte período: 10:17h até 16:16h.

Nosso time de tecnologia segue monitorando.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Oct 21, 2020 - 16:29 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Oct 21, 2020 - 16:07 GMT-03:00
Investigating
Alguns cliente que utilizam Magento 2 estão sendo impactados ao utilizar o meio de pagamento Cartão de crédito.

O time de tecnologia está atuando para normalizar o serviço.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Oct 21, 2020 - 16:06 GMT-03:00
This incident affected: Plataformas (Magento 2).