Atraso na conciliação de boleto
Incident Report for MundiPagg
Resolved
A conciliação dos boletos já está ocorrendo normalmente.

Todos os boletos estarão conciliados em aproximadamente 1 hora.
Posted Nov 19, 2019 - 12:37 GMT-03:00
Identified
Identificamos um problema com a conciliação de boletos. Boletos de todos os bancos estão sendo impactados.

Entramos em contato com a Accesstage, que é a empresa responsável por nos fornecer os arquivos de conciliação. Nos foi informado que estão enfrentando um incidente interno e, com isso, ainda não conseguiram nos fornecer os arquivos.

Impacto: Os boletos não estão sendo conciliados.

Em breve, trazemos mais informações.
Posted Nov 19, 2019 - 09:58 GMT-03:00
This incident affected: Boletos - Conciliação via VAN (todos os bancos).