Intermitência dos serviços de Produção | Dash Mundipagg
Incident Report for MundiPagg
Resolved
Todos os nossos serviços já se encontram normalizados.

Entre 13:34 e 13:52 o Dash Mundipagg passou por uma período de intermitência.

Vale ressaltar que o transacional não foi impactado, apenas a visualização dos seus pedidos no dash.mundipagg.com.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Dec 08, 2020 - 14:50 GMT-03:00
Monitoring
Entre 13:34 e 13:52 o Dash Mundipagg passou por uma período de intermitência.

O time de tecnologia atuou e o serviço já se encontram normalizados.
Nosso time de tecnologia segue monitorando.

Vale ressaltar que o transacional não foi impactado, apenas a visualização dos seus pedidos no dash.mundipagg.com.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Dec 08, 2020 - 14:05 GMT-03:00
Investigating
O Dash Mundipagg está passando por um período de intermitência.

O time de tecnologia está atuando para normalizar o serviço.

Vale ressaltar que o transacional não está sendo impactado, apenas a visualização dos seus pedidos no dash.mundipagg.com.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted Dec 08, 2020 - 13:50 GMT-03:00
This incident affected: Dashboards (Dash).