Intermitência nos serviços de Produção
Incident Report for MundiPagg
Resolved
Entre 19:30 e 20:37, presenciamos uma alta na média de tempo de resposta das nossas aplicações transacionais.

O time de tecnologia atuou e nosso tempo de resposta já está normalizado.

Seguiremos monitorando.
Posted Nov 23, 2019 - 21:11 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Nov 23, 2019 - 20:50 GMT-03:00
Investigating
Estamos passando por uma intermitência em nossas API's de produção.

A equipe de técnica da Mundipagg já está trabalhando para solucionar o problema.

Em breve voltamos com mais informações.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted Nov 23, 2019 - 20:46 GMT-03:00
This incident affected: Nova API Mundipagg (API Transacional, Dashboard, Checkout, Webhooks, Insights), Antifraude (ClearSale, Konduto, FControl), Antiga API Mundipagg (API Transacional, Dashboard, Post de Notificação, CallCenter, Mundi Analytics), Ambiente de testes (Nova API, Antiga API), Ambiente de contingência (Nova API, Antiga API), Adquirentes (Stone, e-Sitef, Elavon, Cielo, Rede (antiga Redecard), GetNet, BIN, Global Payments, CredSystem), Boletos - Registro Online (Citibank, Banco do Brasil, Santander, Caixa, Itaú, Bradesco Shopfácil, Bradesco Net Empresas), Voucher (Sodexo, VR, Alelo), Transferência Bancária (Itaú, Banco do Brasil, Bradesco, SafetyPay), and Boletos - Registro via VAN (todos os bancos), Boletos - Conciliação via VAN (todos os bancos).