Indisponibilidade dos serviços de Produção
Incident Report for MundiPagg
Resolved
Nossos serviços já se encontram normalizados.

Tivemos os seguintes períodos de indisponibilidade:
- 00:56h às 01:23h
- 01:38h às 01:58h

Caso você tenha alguma dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Jun 11, 2020 - 05:29 GMT-03:00
Update
Nossas aplicações estão operando, porém com um tempo de resposta mais alto que o normal.

Nossa equipe técnica está atuando para a resolução.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Jun 11, 2020 - 02:29 GMT-03:00
Investigating
Nossos serviços estão indisponíveis e nossa equipe técnica está atuando na normalização.

O transacional está sendo impactado.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail noc@mundipagg.com.
Posted Jun 11, 2020 - 01:05 GMT-03:00
This incident affected: Transferência Bancária (Itaú, Banco do Brasil, Bradesco, SafetyPay), Antifraude (ClearSale, Konduto, FControl, Mundi Antifraude), Adquirentes (Stone, e-Sitef, Elavon, Cielo, Rede (antiga Redecard), GetNet, BIN, Global Payments, CredSystem, Safrapay), Voucher (Sodexo, VR, Alelo), Ambiente de contingência (Nova API, Antiga API), Ambiente de testes (Nova API, Antiga API), Antiga API Mundipagg (API Transacional, Dashboard, Post de Notificação, CallCenter, Mundi Analytics), Nova API Mundipagg (API Transacional, Dashboard, Checkout, Webhooks, Insights), Boletos - Registro Online (Citibank, Banco do Brasil, Santander, Caixa, Itaú, Bradesco Shopfácil, Bradesco Net Empresas), and Boletos - Registro via VAN (todos os bancos), Boletos - Conciliação via VAN (todos os bancos).