Intermitência nos Serviços de Cartão de Crédito
Incident Report for MundiPagg
Resolved
This incident has been resolved.
Posted Feb 06, 2020 - 14:07 GMT-03:00
Monitoring
Entre 10:15 e 11:06, presenciamos uma intermitência em nosso serviço de cartões de crédito.

O time de tecnologia atuou e nosso serviço já se encontra normalizado.

As adquirentes mais afetadas com a intermitência foram Cielo, Rede e Safrapay.

Seguiremos monitorando.
Posted Feb 06, 2020 - 11:23 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Feb 06, 2020 - 11:02 GMT-03:00
Identified
Estamos passando por uma intermitência em nosso serviço de cartão de crédito.

A equipe de técnica da Mundipagg já está trabalhando para solucionar o problema.

Em breve voltamos com mais informações.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted Feb 06, 2020 - 10:58 GMT-03:00
This incident affected: Adquirentes (Cielo, Rede (antiga Redecard), Safrapay).