Intermitência no serviço de Post de notificação
Incident Report for MundiPagg
Resolved
Os serviços de notificação já se encontram normalizados.

Todas as notificações que ficaram pendentes de envio já foram enviadas.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted about 1 year ago. Jul 25, 2018 - 16:00 GMT-03:00
Identified
Estamos com uma intermitência em nosso serviço de post de notificação.

Isso significa que não estamos enviando post de notificação quando ocorre uma alteração de Status em uma transação.

Nosso time técnico já está trabalhando para resolver o problema o mais rápido possível.

Vale ressaltar que tal intermitência não afeta em nada o transacional apenas no serviço de notificação.
Posted about 1 year ago. Jul 25, 2018 - 14:10 GMT-03:00
This incident affected: Antiga API Mundipagg (Post de Notificação).