Lentidão na sincronização do portal Mundipagg
Incident Report for MundiPagg
Resolved
A sincronização das transações no Portal da Mundipagg já encontra-se normalizada.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted about 1 year ago. Jul 20, 2018 - 01:15 GMT-03:00
Identified
Estamos com uma intermitência no portal (dashboard.mundipagg.com) que está impactando a sincronização das transações.

Isso significa que as transações estão demorando mais do que o normal para aparecerem no portal, contudo a sincronização continua ocorrendo.

Nosso time técnico já está trabalhando para resolver o problema o mais rápido possível.

Vale ressaltar que tal intermitência não afeta em nada o transacional, apenas a visualização.
Posted about 1 year ago. Jul 19, 2018 - 16:00 GMT-03:00
This incident affected: Antiga API Mundipagg (Dashboard).