Intermitência no transacional da nova API Mundipagg
Incident Report for MundiPagg
Resolved
Boa noite,

O serviço transacional da nova API Mundipagg já se encontra estável e funciona normalmente. O problema foi resolvido às 18:26h.

Qualquer dúvida o nosso suporte segue à disposição através do e-mail suporte@mundipagg.com.
Posted 12 months ago. Aug 30, 2018 - 18:42 GMT-03:00
Update
We are continuing to investigate this issue.
Posted 12 months ago. Aug 30, 2018 - 18:38 GMT-03:00
Investigating
Boa noite,

O transacional da nova API Mundipagg está intermitente desde 17:42h.

A equipe de suporte da Mundipagg já identificou o problema e está trabalhando para soluciona-lo.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted 12 months ago. Aug 30, 2018 - 18:16 GMT-03:00
This incident affected: Nova API Mundipagg (API Transacional).