Intermitência na API Transacional
Incident Report for MundiPagg
Resolved
Identificamos uma rotina que estava causando eventuais lentidões no tempo de resposta da API, o problema foi solucionado e estamos com os tempos normalizados novamente
Posted 3 months ago. May 13, 2019 - 09:24 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted 3 months ago. May 13, 2019 - 09:09 GMT-03:00
Update
We are continuing to investigate this issue.
Posted 3 months ago. May 13, 2019 - 09:08 GMT-03:00
Investigating
Identificamos tempos altos de resposta da API. Nosso time técnico já está trabalhando para que seja normalizado.
Posted 3 months ago. May 13, 2019 - 08:55 GMT-03:00
This incident affected: Antiga API Mundipagg (API Transacional) and Nova API Mundipagg (API Transacional).