[Total Outage] - Ambiente de sandbox
Incident Report for MundiPagg
Resolved
Nosso serviço de sandbox já está normalizado.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted about 2 months ago. Jul 04, 2019 - 15:16 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted about 2 months ago. Jul 04, 2019 - 11:20 GMT-03:00
Identified
Nosso serviço de sandbox está fora e nossa equipe técnica está atuando na normalização.

Vale ressaltar que transacional não está sendo afetado.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail suporte@mundipagg.com.
Posted about 2 months ago. Jul 04, 2019 - 10:27 GMT-03:00
This incident affected: Ambiente de testes (Nova API, Antiga API).