Intermitência na sincronização do portal Mundipagg
Incident Report for MundiPagg
Resolved
A sincronização das transações no Portal da Mundipagg já encontra-se normalizada.

Todas as transações que ficaram pendentes de sincronização devido ao incidente de ontem (17/07/2018) já estão sincronizadas e podem ser consultadas em nosso portal.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted about 1 year ago. Jul 18, 2018 - 13:55 GMT-03:00
Identified
Verificamos que algumas transações que ocorreram durante o incidente de ontem (17/08/2018) ainda não foram sincronizadas.

Nosso time técnico já está realizando a sincronização das transações que foram realizadas dentro do período de incidente e nas próximas horas todas as transações estarão com os status atualizado.

Vale ressaltar que tal intermitência não afeta em nada o transacional, apenas a visualização.
Posted about 1 year ago. Jul 18, 2018 - 11:31 GMT-03:00
This incident affected: Antiga API Mundipagg (Dashboard).