Problemas na performance do Portal Mundipagg
Incident Report for MundiPagg
Resolved
A performance do Portal já está normalizada.

Todas as transações de hoje já se encontram sincronizadas.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted about 1 year ago. Jul 25, 2018 - 21:00 GMT-03:00
Monitoring
Realizamos as devidas correções e a performance já se encontra normalizada.
Os usuários já conseguem navegar e realizar ações pelo portal normalmente.

Estamos monitorando e ressincronizando as transações de hoje para garantir que os problemas estão solucionados.

Nas próximas horas os informaremos sobre a resolução.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail suporte@mundipagg.com.
Posted about 1 year ago. Jul 25, 2018 - 19:26 GMT-03:00
Identified
Estamos com uma intermitência no portal (dashboard.mundipagg.com) que está impactando a performance dos serviços.

Isso significa que as ações realizadas no portal estão demorando mais do que o normal.

Nosso time técnico já está trabalhando para resolver o problema o mais rápido possível.
Posted about 1 year ago. Jul 25, 2018 - 15:49 GMT-03:00
This incident affected: Antiga API Mundipagg (Dashboard).